В наличии
Cisco
CP-PWR-CORD-CE= [7900 Series Transformer Power Cord, Central Europe]
Артикул: NT141331
831,13 ₽с НДС 20%
| Тип оборудования | IP телефон |
| Поддержка SIP (Session Initiation Protocol) | Да |
| Кол-во голосовых линий | 16 |
| Кодирование речи | G.711, G.722, G.726, G.729a/b, Opus |
| Количество WAN портов | 1 |
| Порты Fast Ethernet | 2 порта 10/100 Мбит/сек |
| Wi-Fi | Да |
| PoE | Да |
| Интерфейс | RJ-45 |
| Дисплей | Цветной дисплей 4,3 дюйма |
| Разрешение | 480 x 272 |
| LCD-дисплей | Цветной |
| Подсветка дисплея | Да |
| Ускоренный набор, оргтехника | Есть |
| Повторный набор, оргтехника | Есть |
| Телефонная книга | до 1000 |
| Динамик | Да |
| Разъем для гарнитуры | RJ-9 |
| Разъём для подключения трубки | RJ9 (4P4C) |
| Языки меню | 19 языков |
| Крепление к стене | Да |
| Удержание, ожидание вызова | Есть |
| Автоответчик | Есть |
| Протоколы | SIP RFC3261, RFC2543, RFC3263 |
| Индикаторы | Есть |
| Навигация | Есть |
| Дата | Есть |
| Спикерфон | Да |
| Питание | От сети, PoE |
| Блок питания | Внешний |
| Потребление энергии | POE: 1.8 - 3.1W.,блок питания: 1.3 – 2.3W |
| Комплект поставки | Телефон |
| Цвета, использованные в оформлении | Черный |
| Корпус | Пластик |
| Управление | веб-интерфейс/экран телефона/Autoprovision |
| Прочее | До 4 беспроводных трубок DECT |
| Получение IP-адреса | Есть |
| CNG (Comfort Noise Generate) | Есть |
| VAD (Voice Activity Detection) | Да |
| QoS | Есть |
Менеджер получил состав корзины и свяжется с вами в ближайшее рабочее время.
Оставьте контакты — инженер продолжит разговор лично и подготовит предложение.